4 Langkah Membuat Router Mikrotik dengan Mudah

Ini cara cepat atau mungkin lambat untuk membuat router dengan mikrotik. Sebagai contoh Mikrotik sudah terinstal dikomputer. Dan dengan adanya 2 buat landcard pada komputer server

Data IP Address

Ether0 –> Internet dengan ip 202.10.10.4
Ether1 –> Local dengan ip 192.168.0.254
Gateway –> 202.10.10.1
DNS –> 202.10.10.254 dan 202.10.10.50

Berikut 4 Langkah Membuat Router Mikrotik dengan Mudah:

1. Setting ip addres dari ip tersebut

/ip address add address=202.10.10.4/28 interface=ether0
/ip address add address=192.168.0.254/24 interface=ether1

2. Setting route gateway

/ip route add gateway=202.10.10.1

3. Setting DNS

/ip dns set allow-remote-requests=yes servers=202.10.10.254

4. Buat NAT

/ip firewall nat add chain=srcnat src-address=192.168.0.0/24 out-interface=ether0 action=masquerade

Setelah itu coba ping ke GATEWAY dan DNS, sampai disini pembahasan 4 Langkah Membuat Router Mikrotik dengan Mudah

SELAMAT MENCOBA

Baca juga :  Setting Router Mikrotik dengan MyRepublic

1 thought on “4 Langkah Membuat Router Mikrotik dengan Mudah”

Leave a Comment